Autor Wątek: keyless - problem?  (Przeczytany 1156 razy)

kabum

  • Full Member
  • ***
  • Wiadomości: 124
  • Thanked: 9 times
  • Model: Tiguan II
  • Wersja: Join
  • Silnik: 2.0 TDI 150KM
  • Napęd: FWD
  • Skąd: WH
keyless - problem?
« dnia: 2021/02/08 13:33 »
Advertisement
Cześć wszystkim,


Ostatnio po wymianie baterii w kluczyku(dziwne po padła z dnia na dzień, a komunikatu nie miałem w AID) mam problem z otwieraniem auta. Nie zawsze "bezkluczykowo" - kluczyk mam przy sobie zawsze, nie ważne czy w kieszeni spodni, kurtki czy w ręce, nie trybi. Zazwyczaj jest tak jak auto postoi sobie z dwa dni.

Ktoś ma pomysł co może być tego przyczyną? Słaby aku?
 

arekp

  • Hero Member
  • *****
  • Wiadomości: 1048
  • Thanked: 120 times
  • Model: Tiguan II
  • Wersja: Highline + Off-road
  • Silnik: 2.0 TSI / 180KM
  • Skąd: ZS
Odp: keyless - problem?
« Odpowiedź #1 dnia: 2021/02/08 13:56 »
Ktoś ma pomysł co może być tego przyczyną? Słaby aku?

Te dwa dni jakby sugerują przejście w tryb oszczędzania energii. Możliwe, że tak jak piszesz niższy poziom w aku.

Auto trzymasz na dworze?
 

kabum

  • Full Member
  • ***
  • Wiadomości: 124
  • Thanked: 9 times
  • Model: Tiguan II
  • Wersja: Join
  • Silnik: 2.0 TDI 150KM
  • Napęd: FWD
  • Skąd: WH
Odp: keyless - problem?
« Odpowiedź #2 dnia: 2021/02/08 15:05 »
tak, tylko na dworze
 

Tiggy

  • Full Member
  • ***
  • Wiadomości: 152
  • Thanked: 8 times
  • Model: Tiguan II
  • Wersja: Comfortline
  • Silnik: 1.5 TSI MT / 150 KM
  • Napęd: FWD
  • Skąd: PO
Odp: keyless - problem?
« Odpowiedź #3 dnia: 2021/02/08 15:12 »
Cześć wszystkim,


Ostatnio po wymianie baterii w kluczyku(dziwne po padła z dnia na dzień, a komunikatu nie miałem w AID) mam problem z otwieraniem auta. Nie zawsze "bezkluczykowo" - kluczyk mam przy sobie zawsze, nie ważne czy w kieszeni spodni, kurtki czy w ręce, nie trybi. Zazwyczaj jest tak jak auto postoi sobie z dwa dni.

Ktoś ma pomysł co może być tego przyczyną? Słaby aku?
Też tak mam, aczkolwiek aku mam nowiutkie (auto kopie na strzała nawet przy -10). Może przy niskiej temperaturze te czujniki w klamkach gorzej działają?
 
The following users thanked this post: kabum

arekp

  • Hero Member
  • *****
  • Wiadomości: 1048
  • Thanked: 120 times
  • Model: Tiguan II
  • Wersja: Highline + Off-road
  • Silnik: 2.0 TSI / 180KM
  • Skąd: ZS
Odp: keyless - problem?
« Odpowiedź #4 dnia: 2021/02/08 16:21 »
U mnie temperatura nie ma wpływu. Ostatnio kilka razy auto parkowało pod chmurka (dzis -12 C) i nawet jak go zasypało śniegiem czy zmroziło lodem (aż klamki nie dało się ruszyć), to Keyless działał bez zarzutu.


Dlatego stawiam, że poszedł w tryb oszczędzania energii.
 
The following users thanked this post: kabum

mms1994

  • Hero Member
  • *****
  • Wiadomości: 711
  • Thanked: 51 times
  • Model: Tiguan II
  • Wersja: HL
  • Silnik: 2.0 TDI 190
  • Napęd: 4x4
  • Skąd: KWI
Odp: keyless - problem?
« Odpowiedź #5 dnia: 2021/02/08 16:54 »
Ja parkuje cały czas pod chmurką, jak były największe mrozy to keyless coś "szwankował" tzn nie łapał od razu, tylko musiałem odczekać 2-3s stojąc przy aucie i dopiero łapać za klamkę, wtedy otwierał się bez problemu. Tak samo, po wejściu do środka musiałem odczekać 2-3s i dopiero wciskać "start". Jak tylko zrobiło się koło 0 to wszystko działało od "strzała".
Nie miałem żadnych problemów czy komunikatów o słabej baterii w kluczyku czy akumulatora, tym bardziej że odpala bez problemu. Próbowałem też z drugim kluczykiem i analogicznie potrzebował te 2-3s.
Co ciekawe, scenariusz: zamykam auto, wracam po paru minutach i od razu się otwiera (nawet jak -15), ale wystarczyło jakieś 30min "przerwy" i znów potrzebował 2-3s.

Ja nawet na to zbytnio nie zwracałem uwagi, byłem pewien że to jakiś mechanizm żeby oszczędzać akumulator, bo już w zeszłym roku tak miałem ;)
 
The following users thanked this post: kabum

kabum

  • Full Member
  • ***
  • Wiadomości: 124
  • Thanked: 9 times
  • Model: Tiguan II
  • Wersja: Join
  • Silnik: 2.0 TDI 150KM
  • Napęd: FWD
  • Skąd: WH
Odp: keyless - problem?
« Odpowiedź #6 dnia: 2021/02/09 14:54 »
dzięki za podpowiedź. Poczekam do ocieplenia i zobaczę co dalej ;)
 

zenek123

  • Newbie
  • *
  • Wiadomości: 13
  • Model: Tiguan
  • Wersja: comfortline
  • Silnik: 150km
  • Napęd: inny
  • Skąd: Lodz
Odp: keyless - problem?
« Odpowiedź #7 dnia: 2021/02/09 20:07 »
Cześć wszystkim,


Ostatnio po wymianie baterii w kluczyku(dziwne po padła z dnia na dzień, a komunikatu nie miałem w AID) mam problem z otwieraniem auta. Nie zawsze "bezkluczykowo" - kluczyk mam przy sobie zawsze, nie ważne czy w kieszeni spodni, kurtki czy w ręce, nie trybi. Zazwyczaj jest tak jak auto postoi sobie z dwa dni.

Ktoś ma pomysł co może być tego przyczyną? Słaby aku?
U mnie garaż ocieplany i po dwóch dniach stania auta mogę otworzyć  auto tylko [/size][size=78%]z kluczyka. A gdy użytkuję codziennie otwiera z keyless.[/size]
 

kris17009

  • Full Member
  • ***
  • Wiadomości: 133
  • Thanked: 3 times
  • Model: Tiguan II
  • Wersja: HL / R-Line
  • Silnik: 2.0 TSI / 190KM
  • Napęd: 4x4
  • Skąd: WA
Odp: keyless - problem?
« Odpowiedź #8 dnia: 2021/02/13 20:26 »
Zgodnie z instrukcją po dłuższym postoju (ale nie określono ile to) czujniki w klamkach się dezaktywują i wtedy tylko można z pilota otworzyć. Osobiście w dwóch autach tego nie doświadczyłem mimo iż bywało że dwa tygodnie auto stało nieotwierane, a i tak z keyless dało się otworzyć.
 

TMP

  • Sr. Member
  • ****
  • Wiadomości: 422
  • Thanked: 88 times
  • Model: Tiguan II
  • Wersja: HL Offroad
  • Silnik: 2.0 TSI 180KM
  • Napęd: 4x4
Odp: keyless - problem?
« Odpowiedź #9 dnia: 2021/02/13 20:43 »
Najpierw wyłączają się czujniki w klapie i drzwiach pasażera, drzwi kierowcy są podtrzymywane dłużej.