Autor Wątek: Chwilowy brak wspomagania - czy ktos miał taki problem?  (Przeczytany 648 razy)

Tomasz1979

  • Newbie
  • *
  • Wiadomości: 10
  • Thanked: 1 times
  • Model: Tiguan 2.0 tdi 239 ps
  • Wersja: r-line
  • Silnik: 2.0 tdi / 239 ps
  • Napęd: 4x4
  • Skąd: so
Advertisement
Czy ktoś z Was miał może taki problem jak wystąpił u mnie dzisiaj. Jadąc dziś i podczas skrętu poczułem mocny opór przy skręcie kierownicą i następnie nie dało sie skręcić kierownicą kół do końca ( był taki duży opór na kierownicy podczas skręcania). Po wyłączeniu zapłonu i odczekaniu ok 1 minuty wszystko wróciło do porządku. Jednak kilka godzin później problem wystąpił znowu. I ponownie zgasiłem samochód i odpaliłem i problem zniknął. Wyglądało to tak jakby auto straciło wspomaganie kierownicy. Miał może ktoś podobny problem i wie jak go rozwiązać? Dziękuje
« Ostatnia zmiana: 2022/06/06 21:18 wysłana przez Tomasz1979 »
 

Ekhangel

  • Full Member
  • ***
  • Wiadomości: 151
  • Thanked: 7 times
  • Model: Tiguan II
  • Napęd: FWD
  • Skąd: Poznań
Odp: Chwilowy brak wspomagania - czy ktos miał taki problem?
« Odpowiedź #1 dnia: 2022/06/10 23:00 »
Lane Assist wyłączony, rozumiem? Durne pytanie, ale od czegoś trzeba zacząć.
 

Tomasz1979

  • Newbie
  • *
  • Wiadomości: 10
  • Thanked: 1 times
  • Model: Tiguan 2.0 tdi 239 ps
  • Wersja: r-line
  • Silnik: 2.0 tdi / 239 ps
  • Napęd: 4x4
  • Skąd: so
Odp: Chwilowy brak wspomagania - czy ktos miał taki problem?
« Odpowiedź #2 dnia: 2022/06/18 22:10 »
Tak wszystko wylaczone z asystentow.
Prawdopodobnie bedzie to slaby akumulator ktory to nie da sie doladowac lub jakies inne podzespoly z tym zwiazane. Bylem na podlaczeniu do kompa i wyszly bledy ktorych to skasowanie usunelo problem jednak gdy podobnie wyszlo ze aku jest slaby znow problem sie pojawil. Bede jechal na serwis zeby sprawdzic ladowanie i aku to zobaczymy co wyjdzie