Autor Wątek: akumulator - wymiana  (Przeczytany 2834 razy)

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
akumulator - wymiana
« dnia: 2021/02/12 21:35 »
Advertisement
Wymiana akumulatora wykonana samodzielnie nie powoduje problemów z elekroniką w Tigu, a morze lepiej zrobić w serwisie.  Jaki byłby to koszt.
 

xdauser

  • Full Member
  • ***
  • Wiadomości: 67
  • Thanked: 2 times
  • Model: Tiguan
  • Wersja: R-Line
  • Silnik: 2.0 BiTDI 240KM
  • Napęd: 4x4
  • Skąd: GPU
Odp: akumulator - wymiana
« Odpowiedź #1 dnia: 2021/02/13 10:58 »
To pytanie czy stwierdzenie? Mozna ogarnąć samemu pod warunkiem ze masz prostownik z funkcja potrzymania napiecia ktory podlaczasz na czas wymiany akumulatora. W przeciwnyum razie po zaniku napiecia moga pojawic sie bledy w sterownikach ktore trzeba bedzie pokasowac przez OBD.
 

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
Odp: akumulator - wymiana
« Odpowiedź #2 dnia: 2021/02/13 12:11 »
Dzięki za odpowiedz. To było pytanie, w instrukcji obsługi mowa że niby można samemu. Dalej  że jak coś nie działa to do serwisu. Więc chciałem dopytać czy można zrobić samemu.
 

MarM

  • Newbie
  • *
  • Wiadomości: 9
  • Thanked: 4 times
  • Model: Tiguan II
  • Wersja: HighLine
  • Silnik: 2.0 TSI
  • Skąd: Lu
Odp: akumulator - wymiana
« Odpowiedź #3 dnia: 2021/02/13 15:41 »
Wymieniałem rok temu samodzielnie i bez podtrzymywania. Zero problemów i błędów. Tylko ważna kolejność odłączania i potem podłączania klem.
 

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
Odp: akumulator - wymiana
« Odpowiedź #4 dnia: 2021/02/14 10:33 »
MarM. Dzięki za odpowiedz. A możesz powiedzieć czy u ciebie jest system stop-start. Ponoć jak jest ten system to trzeba robić w ustawieniach w systemie odnośnie akumulatora. Pozdrawiam.
 

xdauser

  • Full Member
  • ***
  • Wiadomości: 67
  • Thanked: 2 times
  • Model: Tiguan
  • Wersja: R-Line
  • Silnik: 2.0 BiTDI 240KM
  • Napęd: 4x4
  • Skąd: GPU
Odp: akumulator - wymiana
« Odpowiedź #5 dnia: 2021/02/14 11:13 »
Jak wymieniasz akumulator na nowy to trzeba go zaadaptowac przez OBD.

 

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
Odp: akumulator - wymiana
« Odpowiedź #6 dnia: 2021/02/14 23:17 »
A jak to zrobić.
 

MarM

  • Newbie
  • *
  • Wiadomości: 9
  • Thanked: 4 times
  • Model: Tiguan II
  • Wersja: HighLine
  • Silnik: 2.0 TSI
  • Skąd: Lu
Odp: akumulator - wymiana
« Odpowiedź #7 dnia: 2021/02/14 23:55 »
Fakt, trzeba wprowadzić fakt wymiany akumulatora. Zrobiłem to u kolegi w zakładzie, miał jakąś wersje VCDS-a i tam była procedura wymiany. Wprowadzało się kod producenta aku i jeszcze jakiś jego parametr, ale już nie pamiętam co. Robiłem to kilka dni po wymianie i wszystko było ok, mam start-stop.
 

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
Odp: akumulator - wymiana
« Odpowiedź #8 dnia: 2021/02/19 03:31 »
Witam. A może ktoś dokładnie  opisze cała procedurę. Z góry dziękuje..
 

WuWojtas

  • Jr. Member
  • **
  • Wiadomości: 33
  • Thanked: 1 times
  • Model: Tiguan II FL
  • Wersja: R-line
  • Silnik: 2.0HDI 150KM
  • Napęd: 4x4
  • Skąd: FZ
Odp: akumulator - wymiana
« Odpowiedź #9 dnia: 2021/02/21 08:33 »
Wymieniłem swój akumulator w Tiguanie z 2016 roku na nowy i nic nie programowałem - jak na razie przez 2 tygodnie wszystko działa super i auto pali w końcu na dotyk jak nowe :)
 

Andrzej1111

  • Newbie
  • *
  • Wiadomości: 12
  • Model: Tiguan
  • Wersja: Comfortline
  • Silnik: 2.0 TDI SCR 4 MOTION / 150KM
  • Napęd: 4x4
  • Skąd: LUP
Odp: akumulator - wymiana
« Odpowiedź #10 dnia: 2021/02/21 09:08 »
Rozumie ze założyłeś nowy o takich samych parametrach i wymiarach.
 

Frodo

  • Full Member
  • ***
  • Wiadomości: 140
  • Thanked: 9 times
  • Model: VW Tiguan II
  • Wersja: R
  • Silnik: 2.0 TSI 230
  • Napęd: 4x4
  • Skąd: KR
Odp: akumulator - wymiana
« Odpowiedź #11 dnia: 2021/02/21 15:49 »
Wymieniłem swój akumulator w Tiguanie z 2016 roku na nowy i nic nie programowałem - jak na razie przez 2 tygodnie wszystko działa super i auto pali w końcu na dotyk jak nowe :)
Będzie działał, tylko jest ładowany jako zużyty, o zmniejszonej pojemności, co będzie prowadzić do szybszego wyczerpywania się i krótszej żywotności.
 
 

WuWojtas

  • Jr. Member
  • **
  • Wiadomości: 33
  • Thanked: 1 times
  • Model: Tiguan II FL
  • Wersja: R-line
  • Silnik: 2.0HDI 150KM
  • Napęd: 4x4
  • Skąd: FZ
Odp: akumulator - wymiana
« Odpowiedź #12 dnia: 2021/02/21 16:23 »
Acha, ok. To przy okazji zlecę programowanie


Wysłane z iPhone za pomocą Tapatalk
 

asta

  • Sr. Member
  • ****
  • Wiadomości: 328
  • Thanked: 14 times
  • Model: Tiguan II
  • Wersja: CL
  • Silnik: 1.4
  • Napęd: FWD
Odp: akumulator - wymiana
« Odpowiedź #13 dnia: 2021/03/09 00:04 »
Acha, ok. To przy okazji zlecę programowanie

Po kilku jazdach samochód  sam się zorientuje że aku jest nowy i dostosuje parametry ładowania
 

Ted

  • Newbie
  • *
  • Wiadomości: 5
  • Thanked: 1 times
  • Model: Tiguan II
  • Wersja: Highline
  • Silnik: 2.0 TDI / 190KM
  • Napęd: 4x4
  • Skąd: Zachpom
Odp: akumulator - wymiana
« Odpowiedź #14 dnia: 2021/09/01 20:58 »
W sobotę padł mi aku nagle w czasie jazdy. Zapaliły się wszystkie możliwe błędy i koniec. Przyjechała laweta i gość urządzeniem rozruchowym odpalił auto, wszystkie możliwe błędy pokazywały się jeden po drugim. Aku był tak słaby że auto nie chciało wjechać na lawetę, skrzynia nie działała. Wciągnął na lince auto i do domu. Jako ciekawostka - PZU odmówiło przysłania lawety bo było mniej niż 20 km do mojego domu  Kupiłem nowy aku włożyłem, odpaliłem (jakieś dwa błędy) i przejechałem 80 km, w międzyczasie stawałem 3 razy. Po trzecim odpaleniu nie było żadnego błędu, dzisiaj cały dzień jeżdżenia i wszystko ok ( żadnego błędu). Nic nie KODOWAŁEM. Chyba serwisy trochę ściemniają z kodowaniem. W czasie wymiany nie podtrzymywałem prądu, wyjąłem stary i wstawiłem nowy.
Mam start stop.
 
The following users thanked this post: Rocko