Autor Wątek: Nie odpala na mrozie  (Przeczytany 399 razy)

wwosek

  • Newbie
  • *
  • Wiadomości: 9
  • Model: Tiguan 5N
  • Silnik: 2.0
  • Napęd: 4x4
  • Skąd: Kraków
Nie odpala na mrozie
« dnia: 2021/01/20 21:09 »
Advertisement
Witajcie, zmagam się z takim oto problemem.[ Tiguan 2.0 103 KW 4 motion 2008r CR.] Samochód nie odpala na mrozie mniej więcej  od -10 stopni celsjusza, w każdym innym przypadku praktycznie po 4 sekundach startowania gada aż miło .
1.Wymieniłem akumulator oraz filtr paliwa(żadnych opiłków praktycznie).
2.Po włączeniu zapłonu nie słychać wycia pompy w baku, tak samo po odłączeniu przewodu dolotowego do filtra paliwa po włączeniu zapłonu nie leci paliwo(czy tak ma być?). Ciśnienie 0,5 jest książkowe dla tej pompy.
3.Po zakręceniu rozrusznikiem pompę już słychać i z wężyka leci paliwo. Zmierzyłem ciśnienie na przewodzie doprowadzającym przy filtrze paliwa - od 0 dochodzi do 0.5 bara i po wyłączeniu zapłonu od razu spada do praktycznie zera ( czy nie powinien być jakiś zawór zwrotny, który to nie pozwala na cofkę paliwa a zarazem spadek cisnienia ?)
4. Sprawdziłem dawki wtrysków VCDSem - najwyższa odchyłka od zera to -0,40 mg/suw - czyli w miarę książkowo więc przelewów nie robiłem.
5.Odłączyłem wtryski aby auto nie odpaliło i zmierzyłem ciśnienie podczas startowania również vcds - max ciśnienie na listwie 144 bar przy 320 obr/min silnika. Sugerowana przez program wartość to 240 bar i nie wiem jak to interpretować - czy podczas rozruchu czy przy 850obr/min jak już zapali.
6. Żadnych innych błędów VCDS nie wykrył, po odpaleniu auto śmiga, nie kopci, nie dławi się, nie brakuje mocy.
7. Przy -20*C startowałem go z aparatem rozruchowym , dławił się dopiero po około 7 kręceniach po 6 sekund a za 10 razem odpalił strasznie nierówno pracując  i po 2 sekundach wszystko wrociło do normy, zgasiłem silnik i odpalił od strzała.
Proszę o wskazówkę czy któryś z opisanych punktów przybliża do rozwiązania zagadki ? Czy mogę jeszcze coś sprawdzić ? Dodam,że włączając test pomp wszystkie gadają - odpowietrzałem tak układ po wymianie filtra.
 

Charls

Odp: Nie odpala na mrozie
« Odpowiedź #1 dnia: 2021/01/20 21:31 »
po włączeniu zapłonu nie leci paliwo(czy tak ma być?).
Powinno lecieć po przekręceniu zapłonu tak długo, jak pompka w baku pracuje. Ja tak napełniam filtr paliwa po wymianie
 

Charls

Odp: Nie odpala na mrozie
« Odpowiedź #2 dnia: 2021/01/20 21:34 »
Sprawdziłem dawki wtrysków VCDSem - najwyższa odchyłka od zera to -0,40 mg/suw - czyli w miarę książkowo

Korekcję sprawdza się gdy plyn chłodzący ma temperaturę minimum + 80 st C, na zimnym nic to nie znaczy
 

wwosek

  • Newbie
  • *
  • Wiadomości: 9
  • Model: Tiguan 5N
  • Silnik: 2.0
  • Napęd: 4x4
  • Skąd: Kraków
Odp: Nie odpala na mrozie
« Odpowiedź #3 dnia: 2021/01/20 21:45 »
Korekcja sprawdzona przy 90 *C. Czyli jak się włączy zapłon to powinno lecieć paliwo ? U mnie nie leci- pompa w baku? Bezpiecznik? Regulator? Dobrze myślę? Tylko dlaczego jak kręcę rozrusznikiem to paliwo z niej leci praktycznie książkowo ? Przy testowaniu pomp VCDS także pompa buczy i podaje odpowiednie ciśnienie. Problem więc jest przy przekręceniu kluczyka, nic się nie dzieje a powinno.
EDIT: pompa w baku w tym silniku uruchamia się dopiero po starcie rozrusznika i traci ciśnienie po jego wyłączeniu a nie tak jak myślałem - po przekręceniu kluczyka. Zapłon= rozruch - przepraszam za błąd. W najbliższym czasie wymienię świece żarowe i przy większym mrozie dam znać co i jak.
« Ostatnia zmiana: 2021/01/21 17:50 wysłana przez wwosek »
 

Charls

Odp: Nie odpala na mrozie
« Odpowiedź #4 dnia: 2021/01/21 21:48 »
U mnie po zapłonie pompa pracuje
 

wwosek

  • Newbie
  • *
  • Wiadomości: 9
  • Model: Tiguan 5N
  • Silnik: 2.0
  • Napęd: 4x4
  • Skąd: Kraków
Odp: Nie odpala na mrozie
« Odpowiedź #5 dnia: 2021/01/23 22:32 »
Pompa paliowowa niskiego ciśnienia w moim modelu jest pod maską??? czego nie wiedziałem wcześniej. WSZYSTKIE 4 ŚWIECE  ŻAROWE SPALONE , a komputer nic a nic nawet ten z ASO...Świece nie wymieniane od nowości bo komputer nie diagnozował. KOMIKS... Jak przyjdą mrozy dam znać jak pali. Przestroga dla innych POZDRAWIAM.