Autor Wątek: Sygnalizacja niezapietych pasow  (Przeczytany 1063 razy)

ellah

  • Full Member
  • ***
  • Wiadomości: 50
  • Model: ALLSPACE
  • Wersja: HIGHLINE R-Line
  • Silnik: 190 KM TSI
  • Napęd: 4x4
  • Skąd: GA
Odp: Sygnalizacja niezapietych pasow
« Odpowiedź #15 dnia: 2020/03/11 00:01 »
Advertisement
@ellah sprawdziłem dzisiaj u siebie. Zapłon wyłączony, zapinam pas z tylu i włączam zapłon. Sygnalizacja pasów pokazuje że jeden pas z tyłu zapięty. Czyli poprawnie tak jak zapinanie przy włączonym zapłonie.
Wg mnie coś ten elektromechanik chyba się nie zna i jednak coś u Ciebie z tylną sygnalizacją też jest źle.

Jak będziesz w serwisie to podejdźcie razem do innego Tiguana w salonie i tam mu pokaż, że jednak powinno być inaczej.



Tak tylko ze on pamięta ostatni stan, wiec pytanie, pewnie głupie, ale czy nie miałeś zapiętego pasa zanim wylaczyles poprzednio zapłon?
 

mms1994

  • Sr. Member
  • ****
  • Wiadomości: 303
  • Thanked: 15 times
  • Model: Tiguan II
  • Wersja: HL
  • Silnik: 2.0 TDI 190
  • Napęd: 4x4
  • Skąd: KWI
Odp: Sygnalizacja niezapietych pasow
« Odpowiedź #16 dnia: 2020/03/11 06:44 »
Mam krótkiego ale u mnie jak zapnie się pasażer obok, albo ktoś z tylu to nie ważne czy przy włączonym czy wyłączonym, komunikat pojawia się prawidłowo.
 

MrBlacker

  • Hero Member
  • *****
  • Wiadomości: 1461
  • Thanked: 97 times
  • Model: Tiguan II Allspace
  • Wersja: Highline + Offroad
  • Silnik: 2.0 TSI 180KM
  • Napęd: 4x4
Odp: Sygnalizacja niezapietych pasow
« Odpowiedź #17 dnia: 2020/03/11 09:53 »
Tak tylko ze on pamięta ostatni stan, wiec pytanie, pewnie głupie, ale czy nie miałeś zapiętego pasa zanim wylaczyles poprzednio zapłon?

Nie. Jechałem sam i rano zostawiłem auto na parkingu, a później sprawdziłem to po 9-godzinnym postoju auta. Najpierw zapiąłem z tyłu pas i dopiero włączyłem zapłon.
Wg mnie ewidentnie u Ciebie jest coś nie tak. ;)