Autor Wątek: POLO 9N szarpie i gaśnie na rozgrzanym silniku  (Przeczytany 2011 razy)

Isen1822

  • Potrafi się przywitać ;-)
  • *
  • Wiadomości: 2
  • Model: POLO 9N
  • Silnik: 1.4 16v 75km
  • Napęd: FWD
  • Skąd: KBC
Advertisement
Witajcie,
wracam się z prośbą, bo pierwszy raz za 8 lat użytkowania tego samochodu trafiła mi się usterka, której nie mogę zdiagnozować....
VW POLO 9N
2004 rocznik
1.4 16v 75km 55kw benzyna
kod silnika BBY


Otóż od pewnego czasu, gdy silnika osiąga temperaturę roboczą auto zaczyna szarpać (tak jakby miało nagle zgasnąć), a często przy dojechaniu np do świateł gaśnie. Podłączony komputer wykazał problem z przepustnicą (została wymieniona, zrobiona adaptacja), niestety problem nie zniknął... Mechanik rozłożył ręce, bo po ponownym podłączeniu komputer nie wykazuje żadnego błędu. Dodam, że gdy już zgaśnie, to odpala bez problemu. Nie ma też problemu z rozruchem zimnego silnika (na zimnym nigdy wyżej wymienione objawy się nie zdarzają). Nie chcę wymieniać połowy samochodu licząc na to, że wreszcie trafię na winowajcę całego zamieszania, jutro mam w planach wymienić świecie. Zaznaczam też, że nie świeci się żadna kontrolka typu check czy coś innego. Może ktoś miał już podobną sytuację i wie co mogło się zepsuć? Łatwiej byłoby, jakby zaświeciła się jakaś kontrolka, no ale.....Dodam jeszcze, że zaczęło się od tego gaśnięcia na światłach, a szarpanie przyszło później.
 

van_daal

  • Hero Member
  • *****
  • Wiadomości: 984
  • Thanked: 230 times
  • zamówiony 30.04.2021 _ _ _ odebrany 01.08.2022
  • Model: Tiguan II FL MY22
  • Wersja: Elegancka
  • Silnik: eHybrid @1.4 TSI
  • Napęd: FWD
  • Skąd: Szczecin
Odp: POLO 9N szarpie i gaśnie na rozgrzanym silniku
« Odpowiedź #1 dnia: 2023/12/05 16:08 »
Zastanawiam się, co ja jako lajkonik w tej sytuacji bym zrobił  (nikt nie ma pomysłu i standardowe działania zawodzą)?

Poważnie wziąłbym pod uwagę taki koncept: jadę na hamownię i proszę gościa o pomoc.
Najczęściej ci goście (renomowane hamownie) mają tęgie głowy w kwestii pracy silnika i ewentualnych jego niedomagań.
Przy okazji można wgrać lepszą mapę.

Co do zasady: w silnikach benzynowych 
1. jak jest paliwo (pompa, filtr ok)
2. i jest iskra (kable, świece, sterownik itp.)
3. rozrusznik kręci (aku) - to u Ciebie działa
to MUSI palić i nie gasnąć. Nawet stare rzęchy wtedy chodzą!
 
The following users thanked this post: Isen1822

Isen1822

  • Potrafi się przywitać ;-)
  • *
  • Wiadomości: 2
  • Model: POLO 9N
  • Silnik: 1.4 16v 75km
  • Napęd: FWD
  • Skąd: KBC
Odp: POLO 9N szarpie i gaśnie na rozgrzanym silniku
« Odpowiedź #2 dnia: 2023/12/05 16:16 »
Dziękuję Ci za odpowiedź.


Tak jak napisałeś, wszyscy dookoła rozkładają ręce.


Na hamowni też już byłem ( nie byle jaka, bo obsługuje nawet autobusy i samochody ciężarowe), wszystko sprawne, gość też nie znalazł rozwiązania tej zagadki.


1. paliwo jest, filtr paliwa wymieniony, co do samej pompy..... No cóż, tutaj pasowałoby może podmienić z nową, żeby zobaczyć czy to przyniesie efekt
2. kable sprawdzałem, brak przetarć, wszystko powinno być ok.  Świece wymienione, problem jest nadal. Komputer nie wykazuje żadnego błędu sterownika czy  czujników
3. kręci aż miło i na zimnym i na ciepłym i jak zgaśnie.


Cóż, może wezmę się za tą pompę.... Koszt niewielki, a może się uda. Tak czy inaczej wrócę z informacją czy coś pomogło.
 

van_daal

  • Hero Member
  • *****
  • Wiadomości: 984
  • Thanked: 230 times
  • zamówiony 30.04.2021 _ _ _ odebrany 01.08.2022
  • Model: Tiguan II FL MY22
  • Wersja: Elegancka
  • Silnik: eHybrid @1.4 TSI
  • Napęd: FWD
  • Skąd: Szczecin
Odp: POLO 9N szarpie i gaśnie na rozgrzanym silniku
« Odpowiedź #3 dnia: 2023/12/05 23:33 »
kable sprawdzałem, brak przetarć,
Tylko zwracam uwagę, ze "brak przetarć" - czyli "na oko" - to może być za słaba diagnostyka, bo przy wysokim napięciu to czasami wygląda ok a jest przebicie, którego nie widać i iskra jest ale nie na świecy.
Generalnie tam bym szukał. Na wysokim napięciu. Nie wiem jaki koszt wymiany wysokiego (kable, świece czy co tam) ale to najpierw bym wykluczył.
Potem układ podawania paliwa.
 

Mave

  • Hero Member
  • *****
  • Wiadomości: 772
  • Thanked: 106 times
  • Model: Tiguan II FL
  • Wersja: Elegance
  • Silnik: 1.5 TSI ACT 150KM
  • Napęd: FWD
  • Skąd: SanYntonio
Odp: POLO 9N szarpie i gaśnie na rozgrzanym silniku
« Odpowiedź #4 dnia: 2023/12/06 09:01 »
...jeśli tak się dzieje po rozgrzaniu ...sprawdził bym cewkę zapłonową czy fajkocewki - nie wiem jakie tam jest rozwiązanie.